Broute, cale et... ne démarre plus!

Tous les problèmes, anomalies, casses, bruits...

Broute, cale et... ne démarre plus!

Messagede incube 49 » 08 Mar 2011, 06:20

Bonjour, petit soucis avec ma 2/6,
Je roulais tranquil, retrograde pour passer un rond point,
Mais à la sortie du rond point, j'ai voulu reaccelerer, mais rien...
Le moteur s'est mis à trembler, j'ai passé la 2ème, toujours rien dans l'acceleration.
Les voyants se sont allumés (Comme si on démarrais la voiture),
Et j'ai calé, j'ai juste réussi à me garer sur le bas coté.

Depuis, elle ne veut plus demarrer :cry:
La batterie est bonne, le demarreur tourne, tout fonctionne, mais... RIEN!

Certain me dise que ce serait la pompe de gavage qui serait HS :?:
Vous en pensez quoi :?:
Peugeot 206 2l s16 de 2000 et Seat Leon² 2l FSI de 2006.
Avatar de l’utilisateur
incube 49
P'tit Bavard
 
Messages: 169
Inscription: 21 Mai 2010, 22:45
Localisation: angers

Re: Broute, cale et... ne démarre plus!

Messagede incube 49 » 08 Mar 2011, 17:22

Bon, j'ai essayé de redémarrer, nickel :D

L'essence arrive bien jusqu'au moteur :D
Donc, la pompe de gavage doit être bonne...

Ensuite, j'ai fait un test de rouler sans le bouchon de réservoir,
La titine roule mieux, moins de cafouillage...

Je pense faire un léger trou au niveau du bouchon de réservoir,
Pour que l'essence parte plus facilement vers le moteur,
Vous en pensez quoi :?:
Si vous pensez à un autre problème, dites le moi ;)

Merci d'avance ;)
Peugeot 206 2l s16 de 2000 et Seat Leon² 2l FSI de 2006.
Avatar de l’utilisateur
incube 49
P'tit Bavard
 
Messages: 169
Inscription: 21 Mai 2010, 22:45
Localisation: angers

Re: Broute, cale et... ne démarre plus!

Messagede DrickY » 09 Mar 2011, 10:33

Hello,

Ca ne serait pas tout simplement ton filtre à essence qui serait complètement bouché ?
[DrK]DrickY
Sans maitrise, la puissance n'est rien !!
Ma 206 S16 2.0 - Powaaaaaaaaa !!
Avatar de l’utilisateur
DrickY
Bavard
 
Messages: 449
Inscription: 03 Nov 2006, 00:42
Localisation: Aux pays du soleil chaufant ! Dans le sud quoi!!

Re: Broute, cale et... ne démarre plus!

Messagede incube 49 » 09 Mar 2011, 13:09

Putaing :idee:
J'avais pas pensé à vérifier ce filtre là... Merci dricky ;)
Peugeot 206 2l s16 de 2000 et Seat Leon² 2l FSI de 2006.
Avatar de l’utilisateur
incube 49
P'tit Bavard
 
Messages: 169
Inscription: 21 Mai 2010, 22:45
Localisation: angers

Re: Broute, cale et... ne démarre plus!

Messagede hornetthi » 09 Mar 2011, 14:07

incube 49 a écrit:Putaing :idee:
J'avais pas pensé à vérifier ce filtre là... Merci dricky ;)



+10000

Le trou dans le bouchon, je te le déconseille fortement.

Sinon il y a les injecteurs, bobines d'allumage, filtre à air, bougies, catalyseur, sonde lambda, boitier papillon, .... :jump:

Ca peut venir de bcp de choses.
hornetthi
Rase Bitume
 
Messages: 37
Inscription: 06 Mar 2011, 17:06

Re: Broute, cale et... ne démarre plus!

Messagede incube 49 » 09 Mar 2011, 14:26

Injecteur, allumage, bougie, filtre A AIR, sonde, papillon ont été contrôlés.

Je vais voir du coté du filtre essence ;)

Pourquoi le trou dans le bouchon n'est pas conseiller :?:
Peugeot 206 2l s16 de 2000 et Seat Leon² 2l FSI de 2006.
Avatar de l’utilisateur
incube 49
P'tit Bavard
 
Messages: 169
Inscription: 21 Mai 2010, 22:45
Localisation: angers

Re: Broute, cale et... ne démarre plus!

Messagede hornetthi » 09 Mar 2011, 15:07

incube 49 a écrit:Injecteur, allumage, bougie, filtre A AIR, sonde, papillon ont été contrôlés.

Je vais voir du coté du filtre essence ;)

Pourquoi le trou dans le bouchon n'est pas conseiller :?:



Je crois qu'il y a un reniflard dans le bouchon donc avec un trou ça ne sert plus à rien.

Et se n'est pas une solution en soit. Je penche pour le filtre à essence. Ou une durite bouchée ou alors, ...

Tu es allé au bout de la réserve?
hornetthi
Rase Bitume
 
Messages: 37
Inscription: 06 Mar 2011, 17:06

Re: Broute, cale et... ne démarre plus!

Messagede incube 49 » 09 Mar 2011, 15:34

Justement, ce reniflard ne fait plus fonction,
Ce pourquoi je proposais un trou.

Il me reste un quart du plein.

J'ai fouillé sur le net, je suis tombé sur un sujet où ça parle du même problème...
Mais pas de solution donnée :evil:

Pour le filtre à essence :mrgreen:
Il se trouve où :lol:
J'ai suivi la durite des injecteurs jusqu'à l'arrière du moteur (coté habitacle),
Je n'en ai pas trouvé 8O
Y'en a un sur les 206 de 2000 :?:

En tout cas, merci pour ton aide ;)
Peugeot 206 2l s16 de 2000 et Seat Leon² 2l FSI de 2006.
Avatar de l’utilisateur
incube 49
P'tit Bavard
 
Messages: 169
Inscription: 21 Mai 2010, 22:45
Localisation: angers

Re: Broute, cale et... ne démarre plus!

Messagede hornetthi » 09 Mar 2011, 15:50

incube 49 a écrit:Justement, ce reniflard ne fait plus fonction,
Ce pourquoi je proposais un trou.

Il me reste un quart du plein.

J'ai fouillé sur le net, je suis tombé sur un sujet où ça parle du même problème...
Mais pas de solution donnée :evil:

Pour le filtre à essence :mrgreen:
Il se trouve où :lol:
J'ai suivi la durite des injecteurs jusqu'à l'arrière du moteur (coté habitacle),
Je n'en ai pas trouvé 8O
Y'en a un sur les 206 de 2000 :?:

En tout cas, merci pour ton aide ;)


Le filtre se trouve sous ta voiture.

Il est en dessous de la trappe à essence. C'est un peu chiant à sortir du logement mais avec une multiprise c'est faisable.

Attention quand tu déclips les embouts, il y un peu d'essence qui sort. (se qui est dans le filtre)

Sur le clips il y a une partie blanche c'est là qu'il faut appuyer
hornetthi
Rase Bitume
 
Messages: 37
Inscription: 06 Mar 2011, 17:06

Re: Broute, cale et... ne démarre plus!

Messagede incube 49 » 09 Mar 2011, 17:30

Un énorme merci hornetthi pour cette aide grandiose :jump:
Je regarde ça demain et vous tiens au courant, merci ;)
Peugeot 206 2l s16 de 2000 et Seat Leon² 2l FSI de 2006.
Avatar de l’utilisateur
incube 49
P'tit Bavard
 
Messages: 169
Inscription: 21 Mai 2010, 22:45
Localisation: angers

Re: Broute, cale et... ne démarre plus!

Messagede hornetthi » 10 Mar 2011, 07:11

incube 49 a écrit:Un énorme merci hornetthi pour cette aide grandiose :jump:
Je regarde ça demain et vous tiens au courant, merci ;)



De rien... ;)
hornetthi
Rase Bitume
 
Messages: 37
Inscription: 06 Mar 2011, 17:06

Re: Broute, cale et... ne démarre plus!

Messagede DrickY » 10 Mar 2011, 10:42

Il y a bien un filtre sur les 2000 puisque je l'ai changé :D
Bon alors c'est changé ou pas ?? 8)
[DrK]DrickY
Sans maitrise, la puissance n'est rien !!
Ma 206 S16 2.0 - Powaaaaaaaaa !!
Avatar de l’utilisateur
DrickY
Bavard
 
Messages: 449
Inscription: 03 Nov 2006, 00:42
Localisation: Aux pays du soleil chaufant ! Dans le sud quoi!!

Re: Broute, cale et... ne démarre plus!

Messagede hornetthi » 10 Mar 2011, 11:09

DrickY a écrit:Il y a bien un filtre sur les 2000 puisque je l'ai changé :D
Bon alors c'est changé ou pas ?? 8)



Sur ma 1999 aussi.

Il y en a sur toutes les voitures depuis très longtemps. :bravo:

je mien était d'origine. Changé à 160000kms pfff elle est passé en révision chez peugeot à 140000kms. Ils ne l'ont même pas changé après 11 ans!!!

De vrai guignols dans les garages surtout les grand garages! :!: :!:
hornetthi
Rase Bitume
 
Messages: 37
Inscription: 06 Mar 2011, 17:06

Re: Broute, cale et... ne démarre plus!

Messagede incube 49 » 13 Mar 2011, 16:35

Me revoilà, filtre à essence changé.
Du mal à démarrer, normal je pense, le temps que l'essence remplisse le filtre?
Mais là, vraiment du mal, après trois-quatre essais, je remet le contact et j'ai entendu un bruit aigu comme un petit sifflement dans le moteur,
Et j'ai enfin réussi à démarrer, au quart de tour...

Je vais rouler dans les alentours, éviter d'aller trop loin si ça recommence :mrgreen:
Je vous redis ça ;)

Si ce sifflement vous parait bizarre ou si vous savez de quoi ça vient, merci de me prévenir,
Merci par avance :jump:
Peugeot 206 2l s16 de 2000 et Seat Leon² 2l FSI de 2006.
Avatar de l’utilisateur
incube 49
P'tit Bavard
 
Messages: 169
Inscription: 21 Mai 2010, 22:45
Localisation: angers

Re: Broute, cale et... ne démarre plus!

Messagede v1N-c3Nt » 13 Mar 2011, 16:38

Quand on change le filtre a essence, mieux vaut le reamorcer en tournant la clé jusqu'au dernier cran plusieurs fois, ca fait tourner la pompe qui amene l'essence pour pouvoir ensuite demarrer ;)

Mais c'est ce que tu as fait indirectement :lol:
Plus qu'un forum, une famille frotmoi

Image
Avatar de l’utilisateur
v1N-c3Nt
Big boobs VERY addicted
 
Messages: 26475
Inscription: 18 Jan 2007, 11:10
Localisation: Dijon (21)

Re: Broute, cale et... ne démarre plus!

Messagede incube 49 » 13 Mar 2011, 17:05

Oui :lol:
J'ai essayé de pomper, mais ma femme est meilleur pour ça :ptdr:

C'est après 2-3 coups de clé que j'y ai pensé, à "remplire" le filtre en l'amorcant...
Peugeot 206 2l s16 de 2000 et Seat Leon² 2l FSI de 2006.
Avatar de l’utilisateur
incube 49
P'tit Bavard
 
Messages: 169
Inscription: 21 Mai 2010, 22:45
Localisation: angers

Re: Broute, cale et... ne démarre plus!

Messagede hornetthi » 13 Mar 2011, 17:14

incube 49 a écrit:Oui :lol:
J'ai essayé de pomper, mais ma femme est meilleur pour ça :ptdr:

C'est après 2-3 coups de clé que j'y ai pensé, à "remplire" le filtre en l'amorcant...



C'est cool si ça marche. :mrgreen:

Pense à nettoyer l'injection à l'occas. ;) vu que ton filtre était bien bouché.
hornetthi
Rase Bitume
 
Messages: 37
Inscription: 06 Mar 2011, 17:06

Re: Broute, cale et... ne démarre plus!

Messagede incube 49 » 13 Mar 2011, 17:40

J'ai pas l'impression qu'il était si bouché que ça...
J'ai soufflé dedans pour voir, c'est sorti rapidement, je vais le désosser et voir à l'intérieur...

Nettoyer l'injection???
Comment faire :mrgreen: J'suis une bille en meca :oops:

En tout cas, elle roule bien, toujours sont petit soucis de ralenti qui merde un peu...
Mais elle tourne bien, j'espère que ça ne recommencera pas :roll:

En tout cas, mille merci de m'avoir filé un coup de main :bravo2:
Peugeot 206 2l s16 de 2000 et Seat Leon² 2l FSI de 2006.
Avatar de l’utilisateur
incube 49
P'tit Bavard
 
Messages: 169
Inscription: 21 Mai 2010, 22:45
Localisation: angers

Re: Broute, cale et... ne démarre plus!

Messagede dgo » 13 Mar 2011, 18:45

en station services y vendent des nettoyants pour injecteurs , ça se met dans le réservoir.
Avatar de l’utilisateur
dgo
Rase Bitume
 
Messages: 20
Inscription: 05 Mar 2011, 15:55
Localisation: Lausanne CH

Re: Broute, cale et... ne démarre plus!

Messagede incube 49 » 13 Mar 2011, 23:15

Je peux avoir confiance dans ces produits là :?:
Ça n'abime rien, durite, ... :?:
D'autre moyen de les nettoyer :?:

Au pire, je verrais la semaine prochaine, quand je ferais mon plein ;)

Merci encore pour les infos.
Peugeot 206 2l s16 de 2000 et Seat Leon² 2l FSI de 2006.
Avatar de l’utilisateur
incube 49
P'tit Bavard
 
Messages: 169
Inscription: 21 Mai 2010, 22:45
Localisation: angers

Suivante

Retourner vers Vos problèmes

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité