Ralenti plus qu'accéléré...?

Tous les problèmes, anomalies, casses, bruits...

Ralenti plus qu'accéléré...?

Messagede PHIL35 » 26 Aoû 2021, 15:19

Bonjour à tous
Me revoilà avec un petit souci sur notre GT de 99 env 50000km.
Petit à petit, nous avons vu le régime de ralenti augmenter progressivement en 3/4 mois, de telle sorte que cela devient angoissant pour Ma Dame qui s'en sert le plus. Je cite:
"Elle avance toute seule, elle monte les côtes sans que j'aie besoin de toucher la pédale, il faut que tu fasses quelque chose! :pong:
Ben oui, mais quoi?
Merci les amis.
Phil
PHIL35
Rase Bitume
 
Messages: 67
Inscription: 22 Fév 2016, 22:01

Re: Ralenti plus qu'accéléré...?

Messagede mike » 26 Aoû 2021, 18:09

Surement le " pas à pas qui merde
Image Image
Avatar de l’utilisateur
mike
Pilote F1
 
Messages: 4236
Inscription: 17 Fév 2013, 15:35
Localisation: 86200

Re: Ralenti plus qu'accéléré...?

Messagede PHIL35 » 26 Aoû 2021, 20:55

Salut Mike
Je me souviens avoir déjà regardé ça quand on l'a récupérée: elle mettait un temps long à redescendre au ralenti. J'avais fait une cure de Machinchose que vous m'aviez recommandée et démonté et nettoyé tout un bazard électromécanique dans l'arrivée d'air. C'est ça? Je suppose que ce pas à pas est asservi au calculateur et qu'on ne peut pas vérifier son fonctionnement moteur arrêté, quand le système est déposé?
PHIL35
Rase Bitume
 
Messages: 67
Inscription: 22 Fév 2016, 22:01

Re: Ralenti plus qu'accéléré...?

Messagede mike » 27 Aoû 2021, 06:13

ouep , il se vérifie moteur en route au diag , mais te prend pas la tête change le et ensuite fait un auto adaptatif et tout devrait rentré dans l ordre ( pour l auto adaptatif ) c est pour que tout les paramètre se règles car parfois le pas à pas ne veut pas se "réglé de lui même" ( j avais eu le cas )
Image Image
Avatar de l’utilisateur
mike
Pilote F1
 
Messages: 4236
Inscription: 17 Fév 2013, 15:35
Localisation: 86200

Re: Ralenti plus qu'accéléré...?

Messagede PHIL35 » 27 Aoû 2021, 12:18

OK merci, je vois ça. Comment s'appelle cette pièce, si je veux en commander une?
PHIL35
Rase Bitume
 
Messages: 67
Inscription: 22 Fév 2016, 22:01

Re: Ralenti plus qu'accéléré...?

Messagede mike » 27 Aoû 2021, 17:29

Réf : 1920 8x tape la sur le net
Image Image
Avatar de l’utilisateur
mike
Pilote F1
 
Messages: 4236
Inscription: 17 Fév 2013, 15:35
Localisation: 86200

Re: Ralenti plus qu'accéléré...?

Messagede PHIL35 » 27 Aoû 2021, 18:00

Merci Mike. C'est vu. ça vaut pas le coup de s'en priver en effet, si ça règle le pb. ça a l'air de contrôler le passage d'air dans le circuit dédié au ralenti, indépendamment de la position du volet principal. Je vois ça demain. Madame ne s'impatiente pas encore, mais il vaut mieux prévenir que guérir! Je donnerai des nouvelles. A +
PHIL35
Rase Bitume
 
Messages: 67
Inscription: 22 Fév 2016, 22:01

Re: Ralenti plus qu'accéléré...?

Messagede PHIL35 » 28 Aoû 2021, 13:29

Me revoilà, après avoir déposé le pas a pas, qui semble, mécaniquement, en tout cas , en très bon état. Clapet de fermeture un peu sale, sans plus. Je l'ai bien nettoyé , un coup de wd40 sur la tige inspection du torique etc. Pour voir, j'ai poussé sur la tige qui est rentrée un peu. Je ne l'ai pas ressortie, par prudence. Je remonte le tout sans rien oublier, et je démarre. Alors qu'avant de faire ce nettoyage, elle avait tourné impeccablement, elle démarre cette fois sur un régime de 3000t, puis redescend à 1800, remonte à 2800, redescend à 1800, remonte, etc etc, sans cesser ces "coups de gaz", comme si on appuyait sur la pédale toutes les 3 secondes, et ainsi indéfiniment, jusqu'à coupure du contact, bien sûr..
Y aurait-il à faire une recalibration de ce pas a pas simplement démonté et nettoyé.? Pourquoi la tige ne retrouve t'elle pas automatiquement sa position d'origine?
Comment se fait ce réapprentissage?. Dans les forum, je n'ai pas trouvé deux versions identiques de la procédure!
PHIL35
Rase Bitume
 
Messages: 67
Inscription: 22 Fév 2016, 22:01

Re: Ralenti plus qu'accéléré...?

Messagede mike » 28 Aoû 2021, 14:37

Faut faire un auto adaptatif avec pp2000
Image Image
Avatar de l’utilisateur
mike
Pilote F1
 
Messages: 4236
Inscription: 17 Fév 2013, 15:35
Localisation: 86200

Re: Ralenti plus qu'accéléré...?

Messagede PHIL35 » 28 Aoû 2021, 15:58

Merci pour tes efforts, Mike, j'apprécie.
Le meilleur, c'est que depuis mon message précédent, le phénomène a disparu, sur plusieurs démarrages toutes les 30 mnn avec un mieux à chaque fois! Maintenant elle part direct au ralenti genre 1000 pendant une fraction de seconde et redescend à 800 et reste bien stable. La correction se fait bien quand je mets la clim, donc le pas a pas doit être bon. Il n'a pas de réaction particulière quand on le tapote avec un outil, comme tu l'a suggéré une fois à quelqu'un d'autre Si ça se reproduit, je le change direct.
J'ai réfléchi, et je pense que c'est le fait d'avoir enfoncé la tige du pas a pas qui a causé ce problème. Le calculateur ne devait pas pouvoir la remettre à sa position sur une seule mise en route, pour des raisons d'amplitude de correction. Si je l'avais ressortie, même à la louche, avant de remonter, la synchronisation se serait rétablie plus vite, sans doute.

Sinon, "auto adaptatif" et pp 2000, pour moi c'est du chinois...Je suis de la génération carbu et vis platinées....
Je sais , c'est pas une raison. :boire:
PHIL35
Rase Bitume
 
Messages: 67
Inscription: 22 Fév 2016, 22:01

Re: Ralenti plus qu'accéléré...?

Messagede PHIL35 » 31 Aoû 2021, 17:46

R.A.S depuis le 28. La tige du pas a pas devait gripper un peu à la sortie. Je ne vois pas d'autre raison. Maintenant je saurai...
A+ et merci.
PHIL35
Rase Bitume
 
Messages: 67
Inscription: 22 Fév 2016, 22:01


Retourner vers Vos problèmes

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités

cron